<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta property="og:image" content="http://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.jpg" />
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no" />
<meta property="twitter:image" content="http://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.jpg" />
<link rel="shortcut icon" href="http://www.maisondelaradio.fr/sites/default/files/mdlrFavicon.ico" type="image/vnd.microsoft.icon" />
<meta gtm="gabarit" content="slide" />
<meta gtm="idcontenu" content="15360" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/mdlr/images/touch-icon-ipad-retina.png" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/mdlr/images/touch-icon-iphone-retina.png" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="/node/15360" />
<link rel="canonical" href="/forum-france-culture-0" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/mdlr/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/mdlr/images/touch-icon-iphone.png" />
<link rel="shortcut icon" href="/sites/all/themes/mdlr/images/mdlrFavicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
    <title>Forum france culture | Maison de la Radio</title>
    <link type="text/css" rel="stylesheet" href="http://www.maisondelaradio.fr/sites/default/files/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maisondelaradio.fr/sites/default/files/css/css_dWBHPbSQWh-19e3Bc29cTHIsefj--RoEVftmVdOAMn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maisondelaradio.fr/sites/default/files/css/css_YjttLmX2Kxc9v7YVvPWc6QEAu_ao5PuzRz3X5tWa_LY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.maisondelaradio.fr/sites/default/files/css/css_smWejqFexB_rDFKKSWlAeBFeL0wXW7QAXc0ERqON49Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.maisondelaradio.fr/sites/default/files/css/css_9HGzZ4NBrvhRZ-a0gTio7vvuH0HEq1GsWhMoMuWqcBM.css" media="only screen" />
    <script src="http://www.maisondelaradio.fr/misc/jquery.js?v=1.4.4"></script>
<script src="http://www.maisondelaradio.fr/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.maisondelaradio.fr/misc/drupal.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/default/files/languages/fr_LuF9u9XsGfRn0T7SHHtbviY6jcJsa5SOLgUSjlC9aNU.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/modules/contrib/lightbox2/js/lightbox.js?1517430700"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script src="https://use.typekit.net/cmo1ijd.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script>  var webservices_customer_account_url = "https://billetterie.maisondelaradio.fr/account";  var webservices_customer_basket_url = "https://billetterie.maisondelaradio.fr/cart/shoppingCart";  var webservices_customer_connexion_url = "https://billetterie.maisondelaradio.fr/account";  var webservices_customer_create_account_url = "https://billetterie.maisondelaradio.fr/account/register";</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/vendor/respond.min.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/vendor/modernizr-2.6.2.min.js?p2chly"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"mdlr","theme_token":"vZPawgxGjjoZV9ptdfblpl_YOfoljaAeDHrsaODDNMI","js":{"sites\/all\/modules\/custom\/mdlr_agenda\/js\/mdlr_agenda.js":1,"sites\/all\/themes\/mdlr\/scripts\/navController.js":1,"sites\/all\/themes\/mdlr\/scripts\/plugins.js":1,"sites\/all\/themes\/mdlr\/scripts\/xtcore.js":1,"sites\/all\/themes\/mdlr\/scripts\/plugins\/jquery.columnizer.js":1,"sites\/all\/themes\/mdlr\/scripts\/plugins\/jquery.cookie.js":1,"sites\/all\/themes\/mdlr\/scripts\/plugins\/jquery.hoverIntent.min.js":1,"sites\/all\/themes\/mdlr\/scripts\/plugins\/responsiveslides.min.js":1,"sites\/all\/themes\/mdlr\/scripts\/main.js":1,"misc\/jquery.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/fr_LuF9u9XsGfRn0T7SHHtbviY6jcJsa5SOLgUSjlC9aNU.js":1,"sites\/all\/modules\/contrib\/lightbox2\/js\/lightbox.js":1,"0":1,"1":1,"2":1,"3":1,"https:\/\/use.typekit.net\/cmo1ijd.js":1,"4":1,"5":1,"6":1,"sites\/all\/themes\/mdlr\/scripts\/vendor\/respond.min.js":1,"sites\/all\/themes\/mdlr\/scripts\/vendor\/modernizr-2.6.2.min.js":1},"css":{"modules\/system\/system.messages.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/lightbox2\/css\/lightbox.css":1,"sites\/all\/themes\/mdlr\/css\/normalize.css":1,"sites\/all\/themes\/mdlr\/css\/responsiveslides.css":1,"sites\/all\/themes\/mdlr\/css\/mdlr_system.base.css":1,"sites\/all\/themes\/mdlr\/css\/mdlr_admin_custom.css":1,"sites\/all\/themes\/mdlr\/css\/main.css":1,"sites\/all\/themes\/mdlr\/css\/rla.css":1,"sites\/all\/themes\/mdlr\/css\/cdr.css":1,"sites\/all\/themes\/adaptivetheme\/at_core\/css\/at.layout.css":1,"public:\/\/adaptivetheme\/mdlr_files\/mdlr.responsive.layout.css":1,"public:\/\/adaptivetheme\/mdlr_files\/mdlr.responsive.styles.css":1}},"lightbox2":{"rtl":"0","file_path":"\/(\\w\\w\/)public:\/","default_image":"\/sites\/all\/modules\/contrib\/lightbox2\/images\/brokenimage.jpg","border_size":10,"font_color":"000","box_color":"fff","top_position":"","overlay_opacity":"0.8","overlay_color":"000","disable_close_click":true,"resize_sequence":0,"resize_speed":400,"fade_in_speed":400,"slide_down_speed":600,"use_alt_layout":false,"disable_resize":false,"disable_zoom":false,"force_show_nav":false,"show_caption":true,"loop_items":false,"node_link_text":"View Image Details","node_link_target":false,"image_count":"Image !current of !total","video_count":"Video !current of !total","page_count":"Page !current of !total","lite_press_x_close":"Appuyez sur \u003Ca href=\u0022#\u0022 onclick=\u0022hideLightbox(); return FALSE;\u0022\u003E\u003Ckbd\u003Ex\u003C\/kbd\u003E\u003C\/a\u003E pour fermer","download_link_text":"","enable_login":false,"enable_contact":false,"keys_close":"c x 27","keys_previous":"p 37","keys_next":"n 39","keys_zoom":"z","keys_play_pause":"32","display_image_size":"original","image_node_sizes":"()","trigger_lightbox_classes":"","trigger_lightbox_group_classes":"","trigger_slideshow_classes":"","trigger_lightframe_classes":"","trigger_lightframe_group_classes":"","custom_class_handler":0,"custom_trigger_classes":"","disable_for_gallery_lists":true,"disable_for_acidfree_gallery_lists":true,"enable_acidfree_videos":true,"slideshow_interval":5000,"slideshow_automatic_start":true,"slideshow_automatic_exit":true,"show_play_pause":true,"pause_on_next_click":false,"pause_on_previous_click":true,"loop_slides":false,"iframe_width":600,"iframe_height":400,"iframe_border":1,"enable_video":false},"mdlrAgenda":{"day":"31","month":"1","year":"2018","context":""},"mdlrGeneric":{"baseUrl":"http:\/\/www.maisondelaradio.fr"},"urlIsAjaxTrusted":{"\/search\/node":true,"\/forum-france-culture-0":true,"\/concerts-classiques?page=3":true},"adaptivetheme":{"mdlr":{"layout_settings":{"bigscreen":"three-col-grail","tablet_landscape":"three-col-grail","tablet_portrait":"one-col-vert","smalltouch_landscape":"one-col-vert","smalltouch_portrait":"one-col-stack"},"media_query_settings":{"bigscreen":"only screen and (min-width:1025px)","tablet_landscape":"only screen and (min-width:769px) and (max-width:1024px)","tablet_portrait":"only screen and (min-width:581px) and (max-width:768px)","smalltouch_landscape":"only screen and (min-width:321px) and (max-width:580px)","smalltouch_portrait":"only screen and (max-width:320px)"}}}});</script>
    <!--[if lt IE 9]>
<script src="http://www.maisondelaradio.fr/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?p2chly"></script>
<![endif]-->

          <script type="text/javascript" src="http://tag.aticdn.net/551187/smarttag.js"></script>
        
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '300995463752850'); 
    fbq('track', 'PageView');
    </script>
    <noscript>
    <img height="1" width="1" 
    src="https://www.facebook.com/tr?id=300995463752850&ev=PageView
    &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->

  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-15360 node-type-slide i18n-fr site-name-hidden atr-7.x-3.x atv-7.x-3.2">
  
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TK4TMW"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TK4TMW');</script>
    <!-- End Google Tag Manager -->

    <!-- FACEBOOK api call -->
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

      <div id="skip-link" class="nocontent">
        <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
      </div>
            <div id="page-wrapper">
  <div id="mainContainer"  page">

  <!-- ESPACE RESERVE AU CHARGEEMNT DE LA NAV DES SITES DE RADIOFRANCE -->
	<header id="header">

		 <section id="navOthersWebsites">
       <a id="mobileNavOWBtn"><span>Tous les sites radio france</span></a>
       <ul>
        <li><a target="_blank" href="http://www.radiofrance.fr">radiofrance.fr</a></li>
        <li><a target="_blank" href="https://www.franceinter.fr">france inter</a></li>
        <li><a target="_blank" href="http://www.francetvinfo.fr">franceinfo</a></li>
        <li><a target="_blank" href="https://www.francebleu.fr">france bleu</a></li>
        <li><a target="_blank" href="http://www.franceculture.fr">france culture</a></li>
        <li><a target="_blank" href="http://www.francemusique.fr">france musique</a></li>
        <li><a target="_blank" href="http://www.fipradio.fr">fip</a></li>
        <li><a target="_blank" href="http://www.mouv.fr">mouv'</a></li>
    		<li><a target="_blank" href="http://editions.radiofrance.fr">éditions radio france</a></li>
      </ul>
    </section>

		<!-- CONTENEUR POUR LES DEUX MENUS DE NAV DU HEADER-->
			<nav id="navHeader">
      	<a id="mobileNavBtn" class="ir"><span>Menu</span></a>
        <a id="mobileHeaderLogo" class="ir"></a>

		  	<!-- !Navigation -->
				<ul id="firstNav"><li><a href="/" class="nolink"><span>La Maison</span></a><ul><li><a href="/les-espaces"><span>Les espaces</span></a></li><li><a href="/lorgue-de-lauditorium-de-la-maison-de-la-radio"><span>L'orgue de l'Auditorium</span></a></li><li><a href="/expositions"><span>Les expositions</span></a></li><li><a href="/les-nouvelles-de-la-radio"><span>Les nouvelles de la Maison</span></a></li><li><a href="/50-ans-dhistoire"><span>50 ans d'histoire</span></a></li></ul></li><li><a href="/" class="nolink"><span>Formations musicales</span></a><ul><li><a href="/concerts-classiques/orchestre-national-de-france"><span>Orchestre National de France</span></a></li><li><a href="/concerts-classiques/orchestre-philharmonique-de-radio-france"><span>Orchestre Philharmonique de Radio France</span></a></li><li><a href="/concerts-classiques/le-choeur-de-radio-france"><span>Chœur de Radio France</span></a></li><li><a href="/concerts-classiques/maitrise-de-radio-france"><span>Maîtrise de Radio France</span></a></li><li><a href="http://maisondelaradio.fr/page/concours-de-recrutement-recrutement-auditions"><span>Recrutements</span></a></li></ul></li><li><a href="/" class="nolink"><span>Infos</span></a><ul><li><a href="/infos-pratiques"><span>Comment venir</span></a></li><li><a href="/billetterie"><span>Informations - Billetterie</span></a></li><li><a href="/page/les-tarifs"><span>Tarifs</span></a></li><li><a href="/page/restaurant-bar"><span>Bar & restaurant </span></a></li></ul></li><li><a href="/" class="nolink"><span>Vous êtes</span></a><ul><li><a href="/public-individuel"><span>Public individuel</span></a></li><li><a href="/jeune-public/familles"><span>Enfants et familles</span></a></li><li><a href="/page/jeune-de-moins-de-28-ans"><span>Jeune de moins de 28 ans</span></a></li><li><a href="/jeune-public/publics-scolaires"><span>Enseignant</span></a></li><li><a href="/page/les-comites-dentreprise-et-les-associations"><span>Groupes, associations, comités d'entreprise</span></a></li><li><a href="/jeune-public/pour-les-relais-du-champ-social"><span>Relais du champ social</span></a></li><li><a href="/la-maison-de-la-radio-et-les-professionnels"><span>Entreprises</span></a></li><li><a href="http://maisondelaradio.fr/mecenat"><span>Mécène</span></a></li></ul></li></ul><ul id="secondNav"><li  class=""><a href="/fictions"><span>Fictions & CO</span></a></li><li  class="hasChild"><a><span>Émissions en public</span></a><ul><li  class=""><a href="/emissions-en-public"><span>Toutes les émissions en public</span></a></li><li  class="hasChild"><a href="/emissions-en-public/les-emissions-en-public-de-france-musique"><span>France Musique</span></a><ul><li  class=""><a href="/emissions-en-public/france-musique/42eme-rue"><span>42e rue</span></a></li><li  class=""><a href="/emissions-en-public/les-emissions-en-public-de-france-musique/limproviste"><span>A l’improviste</span></a></li><li  class=""><a href="/emissions-en-public/france-musique/carrefour-de-lodeon"><span>Carrefour de Lodéon</span></a></li><li  class=""><a href="/chambre-classique"><span>Chambre classique</span></a></li><li  class=""><a href="/emissions-en-public/les-emissions-en-public-de-france-musique/generation-jeunes-interpretes"><span>Génération jeunes interprètes</span></a></li><li  class=""><a href="/emissions-en-public/france-musique/la-tribune-des-critiques-de-disques"><span>La Tribune des critiques de disques</span></a></li><li  class=""><a href="/ocora-couleurs-du-monde"><span>Ocora Couleurs du Monde</span></a></li><li  class=""><a href="/portraits-de-famille"><span>Portraits de famille</span></a></li></ul></li><li  class="hasChild"><a href="/emissions-en-public/les-emissions-en-public-de-france-inter"><span>France Inter</span></a><ul><li  class=""><a href="/foule-sentimentale"><span>Foule sentimentale</span></a></li><li  class=""><a href="/emissions-en-public/france-inter/la-bande-originale"><span>La bande originale</span></a></li><li  class=""><a href="/emissions-en-public/france-inter/le-masque-et-la-plume"><span>Le Masque et la Plume</span></a></li><li  class=""><a href="/si-tu-ecoutes-jannule-tout"><span>Par Jupiter !</span></a></li></ul></li><li  class="hasChild"><a href="/les-emissions-en-public-de-france-culture"><span>France Culture</span></a><ul><li  class=""><a href="/des-papous-dans-la-tete"><span>Des papous dans la tête</span></a></li><li  class=""><a href="/les-emissions-en-public-de-france-culture/lesprit-public"><span>L'Esprit public</span></a></li><li  class=""><a href="/les-rendez-vous-du-vendredi"><span>Les Rendez-vous du vendredi</span></a></li><li  class=""><a href="/les-masterclasses-de-france-culture"><span>Les masterclasses de France Culture</span></a></li></ul></li><li  class="hasChild"><a href="/emissions-en-public/les-emissions-en-public-de-mouv"><span>Mouv'</span></a><ul><li  class=""><a href="/emissions-en-public/les-emissions-en-public-de-mouv/first-mike-radio-show"><span>First Mike Radio Show</span></a></li><li  class=""><a href="/emissions-en-public/les-emissions-en-public-de-mouv/mouv-live-show"><span>Mouv' Live show</span></a></li></ul></li></ul></li><li  class="hasChild"><a><span>Visites & activités</span></a><ul><li  class=""><a href="/toutes-les-visites-guidees"><span>Toutes les visites guidées</span></a></li><li  class=""><a href="/visites-et-activites/ateliers-artistiques-et-musicaux"><span>Ateliers artistiques et musicaux</span></a></li><li  class=""><a href="/avant-concerts"><span>Avant-concerts</span></a></li><li  class=""><a href="/les-visites-guidees/projets-participatifs"><span>À vous de jouer !</span></a></li><li  class=""><a href="/escape-game-le-studio"><span>Escape Game : Le Studio</span></a></li><li  class=""><a href="/autres-rendezvous"><span>Autres rendez-vous</span></a></li></ul></li><li  class="hasChild"><a><span>Jeune Public</span></a><ul><li  class="hasChild"><a href="/jeune-public/familles"><span>Jeunes et Familles</span></a><ul><li  class=""><a href="/jeune-public/familles/concerts-pour-les-familles"><span>Concerts et spectacles</span></a></li><li  class=""><a href="/jeune-public/familles/visites-guidees-en-famille"><span>Visites guidées jeune public</span></a></li><li  class=""><a href="/jeune-public/familles/ateliers-pour-les-familles"><span>Ateliers</span></a></li></ul></li><li  class="hasChild"><a href="/jeune-public/publics-scolaires"><span>Scolaires</span></a><ul><li  class=""><a href="http://maisondelaradio.fr/agenda-scolaires"><span>Agenda scolaire</span></a></li><li  class=""><a href="/publics-scolaires/concerts-ateliers-visites"><span>Concerts et activités</span></a></li><li  class=""><a href="/pour-les-enseignants"><span>Pour les enseignants</span></a></li><li  class=""><a href="/jeune-public/scolaires/preparer-sa-venue"><span>Infos pratiques enseignants</span></a></li></ul></li></ul></li><li  class="hasChild"><a><span>Concerts </span></a><ul><li  class="hasChild"><a href="/concerts-classiques"><span>Concerts classiques</span></a><ul><li  class=""><a href="/concerts-radiofrance-saison-17-18"><span>Saison 17/18</span></a></li><li  class=""><a href="/concerts-symphoniques"><span>Concerts symphoniques</span></a></li><li  class=""><a href="/le-symphonique-autrement"><span>Le symphonique autrement</span></a></li><li  class=""><a href="/recitals-et-musique-de-chambre"><span>Récitals et musique de chambre</span></a></li><li  class=""><a href="/concerts-avec-orgue"><span>Concerts avec orgue</span></a></li><li  class=""><a href="/musique-chorale"><span>Musique chorale</span></a></li><li  class=""><a href="/operas-hors-les-murs"><span>Opéras hors les murs</span></a></li><li  class=""><a href="/concerts-classiques/les-tournees-des-orchestres"><span>Festivals et tournées</span></a></li><li  class=""><a href="/concerts-classiques/le-journal-des-concerts"><span>Le journal des concerts</span></a></li></ul></li><li  class=""><a href="/concerts-jazz"><span>Concerts jazz</span></a></li><li  class=""><a href="/concerts-classiques/musique-contemporaine"><span>Concerts de musique contemporaine</span></a></li><li  class=""><a href="/evenements/concerts-chaines"><span>Concerts des chaînes de Radio France</span></a></li><li  class=""><a href="/tous-les-concerts"><span>Tous les concerts</span></a></li></ul></li><li  class="hasChild"><a><span>Offres spectateurs</span></a><ul><li  class=""><a href="/les-offres-spectateurs"><span>Toutes les offres spectateurs</span></a></li><li  class=""><a href="/page/les-abonnements-des-concerts-de-radio-france"><span>Abonnements</span></a></li><li  class=""><a href="/page/jeudis-oui"><span>Jeudis oui !</span></a></li><li  class=""><a href="http://www.maisondelaradio.fr/page/happy-year-symphonique"><span>Happy Year Symphonique</span></a></li><li  class=""><a href="/page/jeune-de-moins-de-28-ans"><span>Jeune de Moins de 28 ans</span></a></li><li  class=""><a href="/page/offres-partenaires"><span>Offres partenaires</span></a></li><li  class=""><a href="/page/les-cheques-cadeaux"><span>chèques cadeaux</span></a></li></ul></li><li  class=""><a href="/agenda" class="agenda"><span>Agenda</span></a></li></ul>
        <div id="connexion_block"></div>      	<div class="search">
	<form action="/forum-france-culture-0" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" id="headerSearchInput" type="search" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input id="headerSearchSubmit" type="submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-kMQFHlZdTAUVvmkjWuR_x6hr4K-8Ks7QB2fQnzdZQus" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

    		<ul class="socialLinks"><li><a href="http://www.maisondelaradio.fr/contact" class="shareEmail ir"><span>Contactez-nous</span></a></li><li><a href="https://www.facebook.com/radiofrance/" class="shareFacebook ir"><span>Partager cette page sur Facebook</span></a></li><li><a href="https://twitter.com/Maisondelaradio" class="shareTwitter ir"><span>Partager cette page sur Twitter</span></a></li><li><a href="https://plus.google.com/u/0/103451124098860129524/about" class="shareGoogle ir"><span>Partager cette page sur Google+</span></a></li></ul>		  </nav>
		  <!-- CONTENEUR POUR LA BANNIERE ADMINISTRABLE + RECHERCHE + SOCIAL -->
      <section id="bandeauHeader"><img data-large="http://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.jpg" data-medium="http://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-medium.jpg" data-small="" src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.jpg" /><a href="/" class="ir">Accueil</a></section>
    </header>

  <!-- MESSAGE DRUPAL -->

  <section id="content">

    <!-- Première barre latérale séparée en deux -->
    <aside id="sidebar1">
          </aside>

    <!-- ZONE DE CONTENU PRINCIPAL de la PAGE -->
    <section id="mainContent">

      <!-- Crappy crap style just for now... --><div style="margin-left: 3.52%"></div>

      <!-- LIENS D'ADMIN -->
            <!-- BARRE LATERALE DE GAUCHE -->

      <!-- CONTENU EN 2 COL -->
      <!-- COLONNE DE GAUCHE DU CONTENU -->
      <section class="oneColumn">
        <ul class="breadcrumbs"><li><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Accueil</a></span> > </li><li>Forum france culture</li></ul>                  <article id="node-15360" class="node node-slide node-promoted article clearfix" about="/forum-france-culture-0" typeof="sioc:Item foaf:Document" role="article">
  
  
  
  <div class="node-content">
    <section class="field field-name-field-date-de-mise-en-avant field-type-datetime field-label-above view-mode-full"><h2 class="field-label">Date de mise en avant:&nbsp;</h2><div class="field-items"><div class="field-item even"><div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2018-01-31T12:15:00+01:00">Mercredi, Janvier 31, 2018 - 12:15</span> - <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2018-02-10T17:00:00+01:00">Samedi, Février 10, 2018 - 17:00</span></div></div></div></section><section class="field field-name-field-evenement-ne-pas-manque field-type-entityreference field-label-above view-mode-full"><h2 class="field-label">Contenu à mettre en avant:&nbsp;</h2><div class="field-items"><div class="field-item even">Sexe(s) et pouvoirs</div></div></section><section class="field field-name-field-couleur-de-fond field-type-text field-label-above view-mode-full"><h2 class="field-label">Couleur de texte:&nbsp;</h2><div class="field-items"><div class="field-item even">000000</div></div></section><section class="field field-name-field-couleur-de-background field-type-text field-label-above view-mode-full"><h2 class="field-label">Couleur de background (en mobile):&nbsp;</h2><div class="field-items"><div class="field-item even">b49ac7</div></div></section><section class="field field-name-field-visuel field-type-entityreference field-label-above view-mode-full"><h2 class="field-label">Visuel Slide (surcharger l&#039;image du contenu mis en avant):&nbsp;</h2><div class="field-items"><div class="field-item even">forum slide</div></div></section><section class="field field-name-field-ordre-1 field-type-number-integer field-label-above view-mode-full"><h2 class="field-label">Ordre d&#039;affichage:&nbsp;</h2><div class="field-items"><div class="field-item even">6</div></div></section>  </div>

      <nav class="clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/15360%23comment-form">Identifiez-vous</a> pour poster des commentaires</span></li></ul></nav>
  
  
  <span property="dc:title" content="Forum france culture" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>
              </section>
      <div class="clearfix"></div>

    </section>

    <!-- Seconde partie de la sidebar -->
    <aside id="sidebar2">
      <div id="agendaContainer">
	<div id="calendar">
		<div id="calendarTop">
	<a class="calendarToday">aujourd'hui</a>
	<div class="monthSlider">
		<a id="prevMonth" class="ir"><span>Précédent</span></a> <span id="selectedMonth">jan.2018</span> <a id="nextMonth" class="ir"><span>Suivant</span></a>
	</div>
</div>
<div id="calendarContent">
	<ul class="dayTitles">
		<li>Lun</li>
		<li>Mar</li>
		<li>Mer</li>
		<li>Jeu</li>
		<li>Ven</li>
		<li>Sam</li>
		<li>Dim</li>
	</ul>
	<div id="widget-agenda">
		<div class="week">
					<div data-element="1" class="
						 calenday			">
				<a>1</a>
			</div>
								<div data-element="2" class="
						 calenday			">
				<a>2</a>
			</div>
								<div data-element="3" class="
						 calenday			">
				<a>3</a>
			</div>
								<div data-element="4" class="
			event			 calenday			">
				<a>4</a>
			</div>
								<div data-element="5" class="
			event			 calenday			">
				<a>5</a>
			</div>
								<div data-element="6" class="
			event			 calenday			">
				<a>6</a>
			</div>
								<div data-element="7" class="
			event			 calenday			">
				<a>7</a>
			</div>
							</div><div class="week">
								<div data-element="8" class="
						 calenday			">
				<a>8</a>
			</div>
								<div data-element="9" class="
			event			 calenday			">
				<a>9</a>
			</div>
								<div data-element="10" class="
			event			 calenday			">
				<a>10</a>
			</div>
								<div data-element="11" class="
			event			 calenday			">
				<a>11</a>
			</div>
								<div data-element="12" class="
			event			 calenday			">
				<a>12</a>
			</div>
								<div data-element="13" class="
			event			 calenday			">
				<a>13</a>
			</div>
								<div data-element="14" class="
			event			 calenday			">
				<a>14</a>
			</div>
							</div><div class="week">
								<div data-element="15" class="
			event			 calenday			">
				<a>15</a>
			</div>
								<div data-element="16" class="
			event			 calenday			">
				<a>16</a>
			</div>
								<div data-element="17" class="
			event			 calenday			">
				<a>17</a>
			</div>
								<div data-element="18" class="
			event			 calenday			">
				<a>18</a>
			</div>
								<div data-element="19" class="
			event			 calenday			">
				<a>19</a>
			</div>
								<div data-element="20" class="
			event			 calenday			">
				<a>20</a>
			</div>
								<div data-element="21" class="
			event			 calenday			">
				<a>21</a>
			</div>
							</div><div class="week">
								<div data-element="22" class="
			event			 calenday			">
				<a>22</a>
			</div>
								<div data-element="23" class="
			event			 calenday			">
				<a>23</a>
			</div>
								<div data-element="24" class="
			event			 calenday			">
				<a>24</a>
			</div>
								<div data-element="25" class="
			event			 calenday			">
				<a>25</a>
			</div>
								<div data-element="26" class="
			event			 calenday			">
				<a>26</a>
			</div>
								<div data-element="27" class="
			event			 calenday			">
				<a>27</a>
			</div>
								<div data-element="28" class="
			event			 calenday			">
				<a>28</a>
			</div>
							</div><div class="week">
								<div data-element="29" class="
			event			 calenday			">
				<a>29</a>
			</div>
								<div data-element="30" class="
			event			 calenday			">
				<a>30</a>
			</div>
								<div data-element="31" class="
			event			 calenday			 selected">
				<a>31</a>
			</div>
								<div data-element="" class="
									">
				<a>&nbsp</a>
			</div>
							</div>
	</div>
</div>
	</div>
	<div id="agenda">
		<div class="date">Aujourd'hui <span>Mercredi 31 janvier</span></div>
			    <div class="timeSlot">
	<div class="hour">
		<span>11h00</span>
	</div>
	<div class="event  publicBroadcast ">
	<a href="/emissions-en-public/france-inter/la-bande-originale"><h3>La bande originale</h3></a>	<div class="details">
	  <div class="type">Émission en public </div>	  
	  		<span class="location">Maison de la radio - Studio 621</span>
	  	  </div>
	</div>
  </div>
   			    <div class="timeSlot">
	<div class="hour">
		<span>15h00</span>
	</div>
	<div class="event  concert ">
	<a href="/evenement/repetition-publique/repetition-publique-de-la-maitrise-de-radio-france/autour-du-0"><h3>Répétition publique de la Maîtrise de Radio France</h3></a>	<div class="details">
	  <div class="type">Répétition publique CE1-Univ </div>	  
	  		<span class="location">Maison de la radio - Studio 104</span>
	  	  </div>
	</div>
  </div>
   			    <div class="timeSlot">
	<div class="hour">
		<span>20h00</span>
	</div>
	<div class="event  concert ">
	<a href="/evenement/concert-symphonique/les-cinq-concertos-pour-pianos-de-beethoven-3"><h3>Intégrale des concertos pour piano de Beethoven par Mikko Franck</h3></a>	<div class="details">
	  <div class="type">Concert symphonique </div>	  
	  		<span class="location">Maison de la radio - Auditorium de Radio France</span>
	  	  </div>
	</div>
  </div>
   			    <div class="timeSlot">
	<div class="hour">
		<span>20h30</span>
	</div>
	<div class="event  publicBroadcast ">
	<a href="/evenement/emission-en-public/melissa-laveaux-et-general-elektriks/foule-sentimentale"><h3>Mélissa Laveaux et General Elektriks </h3></a>	<div class="details">
	  <div class="type">Émission en public </div>	  		<div class="channel">France Inter</div>
	  
	  		<span class="location">Grande Halle de la Villette - salle Boris Vian</span>
	  	  </div>
	</div>
  </div>
   		</div>
	<a href="/agenda" class="linkAgenda">Tout l&#039;agenda</a></div>
<div class="teaser"><a href="https://billetterie.maisondelaradio.fr/account/register"><img alt="" src="/sites/default/files/assets/images/NLP5.jpg" /></a></div>
<div class="teaser"><a href="http://maisondelaradio.fr/lauditorium"><img alt="" src="http://maisondelaradio.fr/sites/default/files/assets/images/DecouverteAudito.jpg" style="width: 300px; height: 148px;" /></a></div>
<div class="teaser"><a href="http://www.fondationmusiqueetradio.fr/" target="_blank"><img alt="" src="http://maisondelaradio.fr/sites/default/files/assets/images/orgue_0.jpg" style="width: 300px; height: 172px;" /></a></div>
<div class="teaser"><a href="http://www.maisondelaradio.fr/page/restaurant-bar"><img alt="" src="http://www.maisondelaradio.fr/sites/default/files/assets/images/restoBar_0.jpg" style="width: 300px; height: 148px;" /></a></div>
<div class="teaser"><a href="https://billetterie.maisondelaradio.fr/selection/service?productId=1058351441" target="_blank"><img alt="Recevoir la brochure directement à son domicile" src="http://maisondelaradio.fr/sites/default/files/assets/images/Brochure.jpg" style="height:111px; width:300px" /></a></div>
<div class="teaser"><a href="http://editions.radiofrance.fr/" target="_blank"><img alt="Lien vers le site des éditions de Radio France" src="http://maisondelaradio.fr/sites/default/files/styles/asset_image_full/public/assets/images/visuel%20editions%20site%20filet.jpg?itok=fwk4jKic" style="height: 210px; width: 300px;" /></a></div>
<div class="teaser"><a href="http://www.maisondelaradio.fr/nos-partenaires"><img alt="" src="http://www.maisondelaradio.fr/sites/default/files/assets/images/promoHP.jpg" style="width: 300px; height: 155px;" /></a></p>
<p>&nbsp;</p>
</div>
<div class="teaser"><a href="http://maisondelaradio.fr/infos-pratiques"><img alt="" src="/sites/default/files/assets/images/CtVenir.jpg" style="width: 298px; height: 221px;" /></a></div>
<div class="teaser"><a href="http://maisondelaradio.fr/infos-pratiques"><img alt="" src="http://maisondelaradio.fr/sites/default/files/assets/images/Picto-VigipirateSite2017.jpg" style="width: 300px; height: 60px;" /></a></div>
    </aside>

    <div class="clearfix"></div>

  </section>
	  <!-- !Footer -->
		<footer id="footer">

			<div id="footerTop">
				<nav id="navFooterTop">
									  	<div id="footerLeft">
				    	<a href="/" id="footerHomeLink" class="ir">La maison de la radio</a>
				      <ul class="socialLinks"><li><a href="https://www.facebook.com/radiofrance/" class="shareFacebook ir"><span>Partager cette page sur Facebook</span></a></li><li><a href="https://twitter.com/Maisondelaradio" class="shareTwitter ir"><span>Partager cette page sur Twitter</span></a></li><li><a href="https://plus.google.com/u/0/103451124098860129524/about" class="shareGoogle ir"><span>Partager cette page sur Google+</span></a></li></ul><div id="block-search-footer">
	<div class="search">
		<form action="/concerts-classiques?page=3" method="post" id="search-footer-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--3">Rechercher </label>
 <input title="Indiquer les termes à rechercher" id="footerSearchInput" type="text" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-Zz7LPwEYdydouihdNCDC27bpTh65-H8MiSVTybjqpWw" />
<input type="hidden" name="form_id" value="search_footer_block_form" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input id="footerSearchSubmit" type="submit" name="op" value="Rechercher" class="form-submit" /></div></div></form>	</div>
</div>
				   	</div>
				  									  	<div id="footerRight">
				  		<ul id="visibleFooterLinkList"></ul>
				    	<ul id="hiddenFooterLinkList"><li><a href="/concerts-classiques">Concerts classiques</a><ul><li><a href="/concerts-classiques/orchestre-national-de-france">Orchestre National de France</a></li><li><a href="/concerts-classiques/orchestre-philharmonique-de-radio-france">Orchestre Philharmonique de Radio France</a></li><li><a href="/concerts-classiques/le-choeur-de-radio-france">Chœur de Radio France</a></li><li><a href="/concerts-classiques/maitrise-de-radio-france">Maîtrise de Radio France</a></li><li><a href="/page/les-abonnements-des-concerts-de-radio-france">Les abonnements</a></li></ul></li><li><a href="/concerts-jazz">Concerts Jazz</a></li><li><a href="/evenements/concerts-chaines">Concerts chaines</a></li><li><a href="/les-evenements-radio-france" class="nolink">Événements</a></li><li><a href="http://maisondelaradio.fr/agenda">Agenda</a></li><li><a href="/" class="nolink">Jeune public</a><ul><li><a href="/jeune-public/familles">Familles</a></li><li><a href="/jeune-public/publics-scolaires">Scolaires</a></li></ul></li><li><a href="/emissions-en-public">Émissions en public</a><ul><li><a href="/emissions-en-public/les-emissions-en-public-de-france-musique">France Musique</a></li><li><a href="/emissions-en-public/les-emissions-en-public-de-france-inter">France Inter</a></li><li><a href="/les-emissions-en-public-de-france-culture">France Culture</a></li><li><a href="/emissions-en-public/les-emissions-en-public-de-mouv">Mouv'</a></li></ul></li><li><a href="/">La Maison</a><ul><li><a href="/les-espaces">Les espaces</a></li><li><a href="/les-actus-du-chantier">Les actus du chantier</a></li><li><a href="/50-ans-dhistoire">50 ans d'histoire</a></li><li><a href="/la-radio-vue-par">La radio vue par...</a></li></ul></li><li><a href="/infos-pratiques">Infos pratiques</a></li><li><a href="/billetterie">Billetterie</a></li><li><a href="/page/les-comites-dentreprise-et-les-associations">Les comités d'entreprise et les associations </a></li><li><a href="http://www.maisondelaradio.fr/page/conditions-generales-de-vente">CGV</a></li><li><a href="/mecenat">Mécénat</a></li><li><a href="/la-maison-de-la-radio-et-les-professionnels">Professionnels</a></li></ul>				      <div id="address"><strong>MAISON DE LA RADIO</strong>, 116 avenue du président Kennedy, 75016 Paris</div>
				    </div>
				  				  </nav>
			  </div>

	 		  <div id="footerBottom">
	       	<a id="scrollTopBtn"><span>haut de page</span></a>
	        <nav id="navFooterBottom">
				 					    	<ul><li><a href="http://www.radiofrance.fr" target="_blank">radiofrance.fr</a></li><li><a href="http://mediateur.radiofrance.fr" target="_blank">médiateur</a></li><li><a href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a></li><li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank">fréquences</a></li></ul><div id="ojd-container"><a class="logo-ojd" href="http://www.ojd.com/" style=""><img alt="OJD" src="http://www.fipradio.fr/sites/all/themes/custom/fip/img/ojd.png" title="OJD" typeof="foaf:Image" /> La fréquentation de ce site est certifiée par l'OJD </a></div>
<style>
body{
font-size: 1.6rem;
}
</style>			    	        </nav>
	      	<div id="responsability">Radio France décline toute responsabilité quant au contenu des sites proposés en liens</div>
		    </div>
	  </footer>
	</div>
</div>
      <script src="http://www.maisondelaradio.fr/sites/all/modules/custom/mdlr_agenda/js/mdlr_agenda.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/navController.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/xtcore.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/jquery.columnizer.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/jquery.cookie.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/jquery.hoverIntent.min.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/responsiveslides.min.js?p2chly"></script>
<script src="http://www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/main.js?p2chly"></script>
      
      <script type="text/javascript">
        setTimeout(function(){var a=document.createElement("script");
          var b=document.getElementsByTagName("script")[0];
          a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0013/5421.js?"+Math.floor(new Date().getTime()/3600000);
          a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
      </script>

        </body>
</html>
