<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="fr" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="fr" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="fr" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
  <head>
    <meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta gtm="gabarit" content="slide" />
<meta gtm="idcontenu" content="21813" />
<link rel="shortcut icon" href="//rf-maisondelaradio-production.s3.eu-west-3.amazonaws.com/s3fs-public/mdlrFavicon.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:image" content="https://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.png" />
<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no" />
<meta property="og:image" content="https://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/mdlr/images/touch-icon-ipad-retina.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/mdlr/images/touch-icon-iphone-retina.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/mdlr/images/touch-icon-ipad.png" />
<link rel="apple-touch-icon" href="/sites/all/themes/mdlr/images/touch-icon-iphone.png" />
<link rel="shortcut icon" href="/sites/all/themes/mdlr/images/mdlrFavicon.ico" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="//www.maisondelaradio.fr/c-mon-boulot-poitier" />
<link rel="shortlink" href="//www.maisondelaradio.fr/node/21813" />
    <title>C mon boulot poitier | Maison de la Radio</title>
    <link type="text/css" rel="stylesheet" href="//www.maisondelaradio.fr/s3fs-css/css/css_Vts0XjaQXkIwBk9HNAoJwrvmmE9lw6S9oxqJuhh0OB0.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.maisondelaradio.fr/s3fs-css/css/css_dWBHPbSQWh-19e3Bc29cTHIsefj--RoEVftmVdOAMn4.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.maisondelaradio.fr/s3fs-css/css/css_fw4wtW5T-8Dzm-6QrvPdWiyAuFGBxmr0Bhr55U7jka8.css" media="all" />
<style>#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#DCDCDC;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#000000 !important;}.eu-cookie-withdraw-tab{border-color:#000000;}.eu-cookie-compliance-more-button{color:#000000 !important;}
</style>
<link type="text/css" rel="stylesheet" href="//www.maisondelaradio.fr/s3fs-css/css/css_smWejqFexB_rDFKKSWlAeBFeL0wXW7QAXc0ERqON49Y.css" media="screen" />
    <script src="//www.maisondelaradio.fr/sites/all/modules/contrib/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="//www.maisondelaradio.fr/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="//www.maisondelaradio.fr/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script src="//www.maisondelaradio.fr/sites/all/modules/contrib/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="//www.maisondelaradio.fr/misc/jquery.once.js?v=1.2"></script>
<script src="//www.maisondelaradio.fr/misc/drupal.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/s3fs-js/languages/fr_LuF9u9XsGfRn0T7SHHtbviY6jcJsa5SOLgUSjlC9aNU.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/modules/contrib/lightbox2/js/lightbox.js?qhqch4"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script src="//use.typekit.net/cmo1ijd.js"></script>
<script>try{Typekit.load();}catch(e){}</script>
<script>  var webservices_customer_account_url = "https://billetterie.maisondelaradio.fr/account";  var webservices_customer_basket_url = "https://billetterie.maisondelaradio.fr/cart/shoppingCart";  var webservices_customer_connexion_url = "https://billetterie.maisondelaradio.fr/account";  var webservices_customer_create_account_url = "https://billetterie.maisondelaradio.fr/account/register";</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/vendor/respond.min.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/vendor/modernizr-2.6.2.min.js?qhqch4"></script>
<script>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</script>
    <!--[if lt IE 9]>
<script src="https://www.maisondelaradio.fr/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qhqch4"></script>
<![endif]-->

  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21813 node-type-slide i18n-fr site-name-hidden atr-7.x-3.x atv-7.x-3.2">

    <div id="fb-root"></div>

      <div id="skip-link" class="nocontent">
        <a href="#main-content" class="element-invisible element-focusable">Aller au contenu principal</a>
      </div>
            <div id="page-wrapper">
  <div id="mainContainer"  page">

  <!-- ESPACE RESERVE AU CHARGEEMNT DE LA NAV DES SITES DE RADIOFRANCE -->
	<header id="header">

		 <section id="navOthersWebsites">
       <a id="mobileNavOWBtn"><span>Tous les sites radio france</span></a>
       <ul>
        <li><a target="_blank" href="http://www.radiofrance.fr">radiofrance.fr</a></li>
        <li><a target="_blank" href="https://www.franceinter.fr">france inter</a></li>
        <li><a target="_blank" href="http://www.francetvinfo.fr">franceinfo</a></li>
        <li><a target="_blank" href="https://www.francebleu.fr">france bleu</a></li>
        <li><a target="_blank" href="https://www.franceculture.fr">france culture</a></li>
        <li><a target="_blank" href="https://www.francemusique.fr">france musique</a></li>
        <li><a target="_blank" href="https://www.fip.fr/">fip</a></li>
        <li><a target="_blank" href="http://www.mouv.fr">mouv'</a></li>
    		<li><a target="_blank" href="http://editions.radiofrance.fr">éditions radio france</a></li>
      </ul>
    </section>

		<!-- CONTENEUR POUR LES DEUX MENUS DE NAV DU HEADER-->
			<nav id="navHeader">
      	<a id="mobileNavBtn" class="ir"><span>Menu</span></a>
        <a id="mobileHeaderLogo" class="ir"></a>

		  	<!-- !Navigation -->
				<ul id="firstNav"><li><a href="/" class="nolink"><span>La Maison</span></a><ul><li><a href="/les-espaces"><span>Les espaces</span></a></li><li><a href="/lorgue-de-lauditorium-de-la-maison-de-la-radio"><span>L'orgue de l'Auditorium</span></a></li><li><a href="/expositions"><span>Les expositions</span></a></li><li><a href="/les-nouvelles-de-la-radio"><span>Les nouvelles de la Maison</span></a></li><li><a href="/50-ans-dhistoire"><span>50 ans d'histoire</span></a></li></ul></li><li><a href="/" class="nolink"><span>Formations musicales</span></a><ul><li><a href="/concerts-classiques/orchestre-national-de-france"><span>Orchestre National de France</span></a></li><li><a href="/concerts-classiques/orchestre-philharmonique-de-radio-france"><span>Orchestre Philharmonique de Radio France</span></a></li><li><a href="/concerts-classiques/le-choeur-de-radio-france"><span>Chœur de Radio France</span></a></li><li><a href="/concerts-classiques/maitrise-de-radio-france"><span>Maîtrise de Radio France</span></a></li><li><a href="http://maisondelaradio.fr/page/concours-de-recrutement-recrutement-auditions"><span>Recrutements</span></a></li></ul></li><li><a href="/" class="nolink"><span>Infos</span></a><ul><li><a href="/infos-pratiques"><span>Comment venir</span></a></li><li><a href="/billetterie"><span>Informations - Billetterie</span></a></li><li><a href="/page/les-tarifs"><span>Tarifs</span></a></li><li><a href="/page/restaurant-bar"><span>Restaurant Radioeat</span></a></li><li><a href="/page/bar-le-belair"><span>Bar Le Belair</span></a></li></ul></li><li><a href="/" class="nolink"><span>Vous êtes</span></a><ul><li><a href="/public-individuel"><span>Spectateur individuel ou abonné</span></a></li><li><a href="/jeune-public/familles"><span>Enfants et familles</span></a></li><li><a href="/page/jeune-de-moins-de-28-ans"><span>Jeune de moins de 28 ans</span></a></li><li><a href="/jeune-public/publics-scolaires"><span>Enseignant</span></a></li><li><a href="/page/les-comites-dentreprise-et-les-associations"><span>CE, groupes, associations et conservatoires</span></a></li><li><a href="/jeune-public/pour-les-relais-du-champ-social"><span>Relais du champ social</span></a></li><li><a href="/la-maison-de-la-radio-et-les-professionnels"><span>Entreprises</span></a></li><li><a href="https://www.radiofrance.fr/fondation-musique-et-radio"><span>Mécène</span></a></li></ul></li></ul><ul id="secondNav"><li  class="hasChild"><a><span>Émissions en public</span></a><ul><li  class=""><a href="/emissions-en-public"><span>Toutes les émissions en public</span></a></li><li  class="hasChild"><a href="/emissions-en-public/les-emissions-en-public-de-france-musique"><span>France Musique</span></a><ul><li  class=""><a href="/emissions-en-public/france-musique/42eme-rue"><span>42e rue</span></a></li><li  class=""><a href="/emissions-en-public/les-emissions-en-public-de-france-musique/limproviste"><span>A l’improviste</span></a></li><li  class=""><a href="/generations-france-musique-le-live"><span>Générations France Musique, le Live</span></a></li><li  class=""><a href="/ocora-couleurs-du-monde"><span>Ocora Couleurs du Monde</span></a></li></ul></li><li  class="hasChild"><a href="/emissions-en-public/les-emissions-en-public-de-france-inter"><span>France Inter</span></a><ul><li  class=""><a href="/emissions-en-public/france-inter/la-bande-originale"><span>La bande originale</span></a></li><li  class=""><a href="/cote-club"><span>Côté club</span></a></li><li  class=""><a href="/emissions-en-public/france-inter/le-masque-et-la-plume"><span>Le Masque et la Plume</span></a></li></ul></li><li  class="hasChild"><a href="/les-emissions-en-public-de-france-culture"><span>France Culture</span></a><ul><li  class=""><a href="/les-masterclasses-de-france-culture"><span>Les masterclasses de France Culture</span></a></li></ul></li><li  class=""><a href="/emissions-en-public/les-emissions-en-public-de-fip-0"><span>Fip</span></a></li></ul></li><li  class="hasChild"><a><span>Visites & activités</span></a><ul><li  class=""><a href="/toutes-les-visites-guidees"><span>Toutes les visites guidées</span></a></li><li  class=""><a href="/visites-et-activites/ateliers-artistiques-et-musicaux"><span>Ateliers artistiques et musicaux</span></a></li><li  class=""><a href="/avant-concerts"><span>Avant-concerts</span></a></li><li  class=""><a href="/fictions"><span>Fictions & CO</span></a></li><li  class=""><a href="/autres-rendezvous"><span>Autres rendez-vous</span></a></li></ul></li><li  class="hasChild"><a><span>Jeune Public</span></a><ul><li  class="hasChild"><a href="/jeune-public/familles"><span>Jeunes public et Famille</span></a><ul><li  class=""><a href="/jeune-public/familles/concerts-pour-les-familles"><span>Concerts et spectacles</span></a></li><li  class=""><a href="/jeune-public/familles/visites-guidees-en-famille"><span>Visites guidées jeune public</span></a></li><li  class=""><a href="/jeune-public/familles/ateliers-pour-les-familles"><span>Ateliers</span></a></li></ul></li><li  class="hasChild"><a href="/jeune-public/publics-scolaires"><span>Scolaires</span></a><ul><li  class=""><a href="http://maisondelaradio.fr/agenda-scolaires"><span>Agenda scolaire</span></a></li><li  class=""><a href="/publics-scolaires/concerts-ateliers-visites"><span>Concerts et activités</span></a></li><li  class=""><a href="/leducation-aux-medias"><span>L'éducation aux médias</span></a></li><li  class=""><a href="/pour-les-enseignants"><span>Pour les enseignants</span></a></li><li  class=""><a href="/jeune-public/scolaires/preparer-sa-venue"><span>Infos pratiques enseignants</span></a></li></ul></li></ul></li><li  class="hasChild"><a><span>Concerts</span></a><ul><li  class=""><a href="/concerts-classiques/le-journal-des-concerts"><span>Le journal des concerts</span></a></li><li  class="hasChild"><a href="/concerts-de-radio-france-saison-2021"><span>Saison 20/21</span></a><ul><li  class=""><a href="/concerts-symphoniques-2021"><span>Concerts symphoniques</span></a></li><li  class=""><a href="/musique-baroque-2021"><span>Musique Baroque</span></a></li><li  class=""><a href="/musique-chorale-2021"><span>Musique chorale</span></a></li><li  class=""><a href="/recitals-et-musique-de-chambre-2021"><span>Récitals et musique de chambre</span></a></li><li  class=""><a href="/concerts-orgue-2021"><span>Orgue</span></a></li><li  class=""><a href="/creation-contemporaine-2021"><span>Création contemporaine</span></a></li><li  class=""><a href="/jazz-2021"><span>Jazz</span></a></li><li  class=""><a href="/concerts-fiction-2021"><span>Concerts-fiction</span></a></li><li  class=""><a href="/jeune-public-2021"><span>Jeune Public</span></a></li><li  class=""><a href="/tous-en-scene-2021"><span>Tous en scène</span></a></li><li  class=""><a href="/festivals-et-tournees-2021"><span>Festivals et Tournées</span></a></li><li  class=""><a href="/artistes-en-residence-2021"><span>Artistes en résidence</span></a></li></ul></li><li  class=""><a href="/concerts-classiques"><span>Concerts classiques</span></a></li><li  class=""><a href="/evenements/concerts-chaines"><span>Concerts des chaînes de Radio France</span></a></li><li  class=""><a href="/tous-les-concerts"><span>Tous les concerts</span></a></li></ul></li><li  class="hasChild"><a><span>Offres spectateurs</span></a><ul><li  class=""><a href="/quiz-musical"><span>Quiz musical : Quel type de spectateur êtes-vous ?</span></a></li><li  class=""><a href="/page/les-cheques-cadeaux"><span>Chèques cadeaux</span></a></li><li  class=""><a href="/page/abonnements-aux-concerts-de-radio-france-2021"><span>Abonnements 20/21</span></a></li><li  class=""><a href="/page/jeune-de-moins-de-28-ans"><span>Jeunes de Moins de 28 ans</span></a></li><li  class=""><a href="/page/jeudis-oui"><span>Jeudi oui !</span></a></li><li  class=""><a href="/page/les-comites-dentreprise-et-les-associations"><span>CE, groupes, associations et conservatoires</span></a></li><li  class=""><a href="/jeune-public/pour-les-relais-du-champ-social"><span>Pour les relais du champ social</span></a></li></ul></li><li  class=""><a href="/agenda" class="agenda"><span>Agenda</span></a></li></ul>
        <div id="connexion_block"></div>      	<div class="search">
	<form action="/c-mon-boulot-poitier" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Rechercher </label>
 <input title="Indiquer les termes à rechercher" id="headerSearchInput" type="search" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input id="headerSearchSubmit" type="submit" name="op" value="Rechercher" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-EiEWnSJD-qyCIdN5qyW9AnAHzjxaU0WhW5YTxtyX1GI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>

    		<ul class="socialLinks"><li><a target="_blank" href="https://www.maisondelaradio.fr/contact" class="shareEmail ir"><span>Contactez-nous</span></a></li><li><a target="_blank" href="https://www.facebook.com/radiofrance/" class="shareFacebook ir"><span>Partager cette page sur Facebook</span></a></li><li><a target="_blank" href="https://twitter.com/Maisondelaradio" class="shareTwitter ir"><span>Partager cette page sur Twitter</span></a></li><li><a onclick="javascript:openPopin(); false;" href="#" class="followNewsletter ir"><span>Inscrivez-vous à la newsletter</span></a></li></ul>		  </nav>
		  <!-- CONTENEUR POUR LA BANNIERE ADMINISTRABLE + RECHERCHE + SOCIAL -->
      <section id="bandeauHeader"><img data-large="https://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.png" data-medium="https://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-medium.png" data-small="" src="https://www.maisondelaradio.fr/sites/all/themes/mdlr/images/bandeau/default/bandeau-large.png" /><a href="/" class="ir">Accueil</a></section>
    </header>

  <!-- MESSAGE DRUPAL -->

  <section id="content">

    <!-- Première barre latérale séparée en deux -->
    <aside id="sidebar1">
          </aside>

    <!-- ZONE DE CONTENU PRINCIPAL de la PAGE -->
    <section id="mainContent">

      <!-- Crappy crap style just for now... --><div style="margin-left: 3.52%"></div>

      <!-- LIENS D'ADMIN -->
            <!-- BARRE LATERALE DE GAUCHE -->

      <!-- CONTENU EN 2 COL -->
      <!-- COLONNE DE GAUCHE DU CONTENU -->
      <section class="oneColumn">
        <ul class="breadcrumbs"><li><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/">Accueil</a></span> > </li><li>C mon boulot poitier</li></ul>                  <article id="node-21813" class="node node-slide node-promoted article clearfix" about="/c-mon-boulot-poitier" typeof="sioc:Item foaf:Document" role="article">
  
  
  
  <div class="node-content">
    <section class="field field-name-field-date-de-mise-en-avant field-type-datetime field-label-above view-mode-full"><h2 class="field-label">Date de mise en avant:&nbsp;</h2><div class="field-items"><div class="field-item even"><div class="date-display-range"><span class="date-display-start" property="dc:date" datatype="xsd:dateTime" content="2020-09-29T17:15:00+02:00">Mardi, Septembre 29, 2020 - 17:15</span> - <span class="date-display-end" property="dc:date" datatype="xsd:dateTime" content="2020-10-06T19:00:00+02:00">Mardi, Octobre 6, 2020 - 19:00</span></div></div></div></section><section class="field field-name-field-evenement-ne-pas-manque field-type-entityreference field-label-above view-mode-full"><h2 class="field-label">Contenu à mettre en avant:&nbsp;</h2><div class="field-items"><div class="field-item even">C&#039;est mon boulot</div></div></section><section class="field field-name-field-couleur-de-fond field-type-text field-label-above view-mode-full"><h2 class="field-label">Couleur de texte:&nbsp;</h2><div class="field-items"><div class="field-item even">1f4171</div></div></section><section class="field field-name-field-couleur-de-background field-type-text field-label-above view-mode-full"><h2 class="field-label">Couleur de background (en mobile):&nbsp;</h2><div class="field-items"><div class="field-item even">feede3</div></div></section><section class="field field-name-field-visuel field-type-entityreference field-label-above view-mode-full"><h2 class="field-label">Visuel Slide (surcharger l&#039;image du contenu mis en avant):&nbsp;</h2><div class="field-items"><div class="field-item even">c mon boulot poitiers</div></div></section><section class="field field-name-field-ordre-1 field-type-number-integer field-label-above view-mode-full"><h2 class="field-label">Ordre d&#039;affichage:&nbsp;</h2><div class="field-items"><div class="field-item even">1</div></div></section>  </div>

      <nav class="clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><a href="/user/login?destination=node/21813%23comment-form">Identifiez-vous</a> pour poster des commentaires</span></li></ul></nav>
  
  
  <span property="dc:title" content="C mon boulot poitier" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span></article>
              </section>
      <div class="clearfix"></div>

    </section>

    <!-- Seconde partie de la sidebar -->
    <aside id="sidebar2">
      <div id="agendaContainer">
	<div id="calendar">
		<div id="calendarTop">
	<a class="calendarToday">aujourd'hui</a>
	<div class="monthSlider">
		<a id="prevMonth" class="ir"><span>Précédent</span></a> <span id="selectedMonth">oct.2020</span> <a id="nextMonth" class="ir"><span>Suivant</span></a>
	</div>
</div>
<div id="calendarContent">
	<ul class="dayTitles">
		<li>Lun</li>
		<li>Mar</li>
		<li>Mer</li>
		<li>Jeu</li>
		<li>Ven</li>
		<li>Sam</li>
		<li>Dim</li>
	</ul>
	<div id="widget-agenda">
		<div class="week">
					<div data-element="" class="
									">
				<a>&nbsp</a>
			</div>
								<div data-element="" class="
									">
				<a>&nbsp</a>
			</div>
								<div data-element="" class="
									">
				<a>&nbsp</a>
			</div>
								<div data-element="1" class="
			event			 calenday			">
				<a>1</a>
			</div>
								<div data-element="2" class="
			event			 calenday			">
				<a>2</a>
			</div>
								<div data-element="3" class="
			event			 calenday			">
				<a>3</a>
			</div>
								<div data-element="4" class="
			event			 calenday			">
				<a>4</a>
			</div>
							</div><div class="week">
								<div data-element="5" class="
						 calenday			">
				<a>5</a>
			</div>
								<div data-element="6" class="
			event			 calenday			">
				<a>6</a>
			</div>
								<div data-element="7" class="
			event			 calenday			 selected">
				<a>7</a>
			</div>
								<div data-element="8" class="
			event			 calenday			">
				<a>8</a>
			</div>
								<div data-element="9" class="
			event			 calenday			">
				<a>9</a>
			</div>
								<div data-element="10" class="
			event			 calenday			">
				<a>10</a>
			</div>
								<div data-element="11" class="
			event			 calenday			">
				<a>11</a>
			</div>
							</div><div class="week">
								<div data-element="12" class="
			event			 calenday			">
				<a>12</a>
			</div>
								<div data-element="13" class="
			event			 calenday			">
				<a>13</a>
			</div>
								<div data-element="14" class="
			event			 calenday			">
				<a>14</a>
			</div>
								<div data-element="15" class="
			event			 calenday			">
				<a>15</a>
			</div>
								<div data-element="16" class="
			event			 calenday			">
				<a>16</a>
			</div>
								<div data-element="17" class="
			event			 calenday			">
				<a>17</a>
			</div>
								<div data-element="18" class="
						 calenday			">
				<a>18</a>
			</div>
							</div><div class="week">
								<div data-element="19" class="
						 calenday			">
				<a>19</a>
			</div>
								<div data-element="20" class="
			event			 calenday			">
				<a>20</a>
			</div>
								<div data-element="21" class="
			event			 calenday			">
				<a>21</a>
			</div>
								<div data-element="22" class="
			event			 calenday			">
				<a>22</a>
			</div>
								<div data-element="23" class="
			event			 calenday			">
				<a>23</a>
			</div>
								<div data-element="24" class="
			event			 calenday			">
				<a>24</a>
			</div>
								<div data-element="25" class="
			event			 calenday			">
				<a>25</a>
			</div>
							</div><div class="week">
								<div data-element="26" class="
						 calenday			">
				<a>26</a>
			</div>
								<div data-element="27" class="
						 calenday			">
				<a>27</a>
			</div>
								<div data-element="28" class="
						 calenday			">
				<a>28</a>
			</div>
								<div data-element="29" class="
			event			 calenday			">
				<a>29</a>
			</div>
								<div data-element="30" class="
			event			 calenday			">
				<a>30</a>
			</div>
								<div data-element="31" class="
			event			 calenday			">
				<a>31</a>
			</div>
							</div>
	</div>
</div>
	</div>
	<div id="agenda">
		<div class="date">Aujourd'hui <span>Mercredi 07 octobre</span></div>
			    <div class="timeSlot">
	<div class="hour">
		<span>20h00</span>
	</div>
	<div class="event  concert ">
	<a href="/evenement/concert-symphonique/beethoven-lempereur"><h3>Beethoven, L’Empereur</h3></a>	<div class="details">
	  <div class="type">Concert symphonique </div>	  
	  		<span class="location">Maison de la radio - Auditorium</span>
	  	  </div>
	</div>
  </div>
   			    <div class="timeSlot">
	<div class="hour">
		<span>21h00</span>
	</div>
	<div class="event  concertsInter ">
	<a href="/evenement/concert-france-inter/fontaines-dc"><h3>Fontaines D.C</h3></a>	<div class="details">
	  <div class="type">Concert France Inter </div>	  		<div class="channel">France Inter</div>
	  
	  		<span class="location">Maison de la radio - Studio 104</span>
	  	  </div>
	</div>
  </div>
   		</div>
	<a href="/agenda" class="linkAgenda">Tout l&#039;agenda</a></div>
<div class="teaser"><a href="https://rf.billetterie.maisondelaradio.fr/selection/service?productId=1597194465" target="_blank"><img alt="Recevoir la brochure directement à son domicile" src="/sites/default/files/assets/images/BrochureSideBar.jpg" style="height: 100px; width: 300px;" /></a></div>
<script type="text/javascript">
function openPopin(){
  document.cookie = 'statusPopin=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 GMT;';
  Drupal.behaviors.mdlrGeneric.attach();
}
</script><div class="teaser"><a href="#" onclick="javascript:openPopin();false;"><img alt="" src="/sites/default/files/assets/images/NLSideBar.jpg" /></a></div>
<div class="teaser"><a href="https://www.radiofrance.fr/fondation-musique-et-radio" target="_blank"><img alt="" src="/sites/default/files/assets/images/MecenatSideBar.jpg" style="width: 300px; height: 180px;" /></a></div>
<div class="teaser"><a href="/lauditorium"><img alt="" src="/sites/default/files/assets/images/AuditoriumSideBar.jpg" style="width: 300px; height: 180px;" /></a></div>
<div class="teaser"><a href="/page/restaurant-bar"><img alt="" src="/sites/default/files/assets/images/RestoSideBar_0.jpg" style="width: 300px; height: 180px;" /></a></div>
<div class="teaser"><a href="https://www.radiofrance.fr/professionnels" target="_blank"><img alt="" src="/sites/default/files/assets/images/OffreESideBar.jpg" style="width: 300px; height: 180px;" /></a></div>
<div class="teaser"><a href="/nos-partenaires"><img alt="" src="/sites/default/files/assets/images/PartenairesSideBar.jpg" style="width: 300px; height: 180px;" /></a></div>
<div class="teaser"><a href="https://www.radiofrance.fr/les-editions" target="_blank"><img alt="Lien vers le site des éditions de Radio France" src="/sites/default/files/styles/asset_image_full/public/assets/images/visuel%20editions%20site%20filet.jpg?itok=fwk4jKic" style="height: 210px; width: 300px;" /></a></div>
<div class="teaser"><a href="http://maisondelaradio.fr/infos-pratiques"><img alt="" src="/sites/default/files/assets/images/CtVenir.jpg" style="width: 298px; height: 221px;" /></a></div>
<div class="teaser"><a href="/infos-pratiques"><img alt="" src="/sites/default/files/assets/images/Picto-VigipirateSite2017.jpg" style="width: 300px; height: 60px;" /></a></div>
    </aside>

    <div class="clearfix"></div>

  </section>
	  <!-- !Footer -->
		<footer id="footer">

			<div id="footerTop">
				<nav id="navFooterTop">
									  	<div id="footerLeft">
				    	<a href="/" id="footerHomeLink" class="ir">La maison de la radio</a>
				      <ul class="socialLinks"><li><a target="_blank" href="https://www.facebook.com/radiofrance/" class="shareFacebook ir"><span>Partager cette page sur Facebook</span></a></li><li><a target="_blank" href="https://twitter.com/Maisondelaradio" class="shareTwitter ir"><span>Partager cette page sur Twitter</span></a></li><li><a onclick="javascript:openPopin();false;" href="#" class="followNewsletter ir"><span>Inscrivez-vous à la newsletter</span></a></li></ul><div id="block-search-footer">
	<div class="search">
		<form action="/concerts-de-radio-france-saison-1920" method="post" id="search-footer-block-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--3">Rechercher </label>
 <input title="Indiquer les termes à rechercher" id="footerSearchInput" type="text" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form--82GThTFPqgOwUp_yJtbaNjw8VUrXz79A3t9Cc7ShRc" />
<input type="hidden" name="form_id" value="search_footer_block_form" />
<div class="form-actions form-wrapper" id="edit-actions--2"><input id="footerSearchSubmit" type="submit" name="op" value="Rechercher" class="form-submit" /></div></div></form>	</div>
</div>
				   	</div>
				  									  	<div id="footerRight">
				  		<ul id="visibleFooterLinkList"></ul>
				    	<ul id="hiddenFooterLinkList"><li><a href="/concerts-de-radio-france-saison-2021">Concerts de Radio France</a><ul><li><a href="/concerts-classiques/orchestre-national-de-france">Orchestre National de France</a></li><li><a href="/concerts-classiques/orchestre-philharmonique-de-radio-france">Orchestre Philharmonique de Radio France</a></li><li><a href="/concerts-classiques/le-choeur-de-radio-france">Chœur de Radio France</a></li><li><a href="/concerts-classiques/maitrise-de-radio-france">Maîtrise de Radio France</a></li><li><a href="/page/abonnements-aux-concerts-de-radio-france-2021">Les abonnements</a></li></ul></li><li><a href="/jazz-2021">Concerts Jazz</a></li><li><a href="/evenements/concerts-chaines">Concerts chaines</a></li><li><a href="/les-evenements-radio-france" class="nolink">Événements</a></li><li><a href="http://maisondelaradio.fr/agenda">Agenda</a></li><li><a href="/" class="nolink">Jeune public</a><ul><li><a href="/jeune-public/familles">Familles</a></li><li><a href="/jeune-public/publics-scolaires">Scolaires</a></li></ul></li><li><a href="/emissions-en-public">Émissions en public</a><ul><li><a href="/emissions-en-public/les-emissions-en-public-de-france-musique">France Musique</a></li><li><a href="/emissions-en-public/les-emissions-en-public-de-france-inter">France Inter</a></li><li><a href="/les-emissions-en-public-de-france-culture">France Culture</a></li><li><a href="/emissions-en-public/les-emissions-en-public-de-mouv">Mouv'</a></li></ul></li><li><a href="/">La Maison</a><ul><li><a href="/les-espaces">Les espaces</a></li><li><a href="/les-actus-du-chantier">Les actus du chantier</a></li><li><a href="/50-ans-dhistoire">50 ans d'histoire</a></li><li><a href="/la-radio-vue-par">La radio vue par...</a></li></ul></li><li><a href="/infos-pratiques">Infos pratiques</a></li><li><a href="/billetterie">Billetterie</a></li><li><a href="/page/les-comites-dentreprise-et-les-associations">Les comités d'entreprise et les associations </a></li><li><a href="http://www.maisondelaradio.fr/page/conditions-generales-de-vente">CGV</a></li><li><a href="https://www.radiofrance.fr/mecenat">Mécénat</a></li><li><a href="/la-maison-de-la-radio-et-les-professionnels">Professionnels</a></li></ul>				      <div id="address"><strong>MAISON DE LA RADIO</strong>, 116 avenue du président Kennedy, 75016 Paris</div>
				    </div>
				  				  </nav>
			  </div>

	 		  <div id="footerBottom">
	       	<a id="scrollTopBtn"><span>haut de page</span></a>
	        <nav id="navFooterBottom">
				 					    	<ul><li><a href="http://www.radiofrance.fr" target="_blank">radiofrance.fr</a></li><li><a href="http://mediateur.radiofrance.fr" target="_blank">médiateur</a></li><li><a href="http://www.radiofrance.fr/mentions-legales-radio-france">mentions légales</a></li><li><a href="http://www.radiofrance.fr/boite-a-outils/frequences" target="_blank">fréquences</a></li><li><a href="/page/credits-du-site-internet">crédits</a></li><li><a href="/" class="toggle_cookies">Gestion des cookies</a></li><li><a href="http://www.maisondelaradio.fr/page/conditions-generales-de-vente">CGV</a></li></ul><style>
body{
font-size: 1.6rem;
}
</style>			    	        </nav>
	      	<div id="responsability">Radio France décline toute responsabilité quant au contenu des sites proposés en liens</div>
		    </div>
	  </footer>
	</div>
</div>
      <script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="//www.maisondelaradio.fr/sites/all/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/modules/custom/mdlr_agenda/js/mdlr_agenda.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/navController.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/xtcore.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/jquery.columnizer.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/jquery.cookie.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/jquery.hoverIntent.min.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/plugins/responsiveslides.min.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/modules/custom/mdlr_seo_tracking/js/scripts.js?qhqch4"></script>
<script src="//www.maisondelaradio.fr/sites/all/themes/mdlr/scripts/main.js?qhqch4"></script>


        </body>
</html>
